4 thoughts on “#Nuage metadata agent configuration and troubleshooting for OpenStack #Mitaka

  1. Hi Mauricio,
    I had reached out to you earlier requesting access to Nuage images I could use i my hone lab setting but you were out on vacation and promised to get back to me. I am in the middle of deploying Nuage VSP5.02 on Red Hat Openstack 11 at my job and would need a hands on in my lab before commencing the real deal. Any pointers would be appreciated. Documents or links.
    Cheers

    1. Hi Taofiq, sorry for the late response. I have some posts that can help you to drive your instalation. Just have on consideration 5.0.2 is managing Ocata thru ML2. I would try first Newton. My posts are regarding former plugin settings. Can you share your lab config also to @pinrojas We can follow up this thru DM. Thanks

  2. I am now not certain where you’re getting your info, however great topic. I must spend a while studying more or figuring out more. Thank you for great info I was in search of this info for my mission.

  3. Excellent blog right here! Additionally your website so much up very fast! What web host are you using? Can I get your associate hyperlink in your host? I desire my website loaded up as fast as yours lol

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google+ photo

You are commenting using your Google+ account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

Connecting to %s